Container metrics not being reported for all application instances
Incident Report for Pivotal Web Services
Resolved
This incident has been resolved.
Posted about 2 months ago. Oct 02, 2017 - 09:58 PDT
Identified
Application metrics are not being returned correctly for applications with more than one instance. All instances are running successfully, but only the first instance is reporting metrics correctly.
Posted 2 months ago. Sep 12, 2017 - 10:29 PDT