Some audit events temporarily not recording
Incident Report for Pivotal Web Services
Resolved
Crash events have been restored. Should you have any questions, please contact support@run.pivotal.io
Posted about 1 month ago. Feb 16, 2017 - 12:17 PDT
Identified
Due to a temporary configuration change, "app.crash" events are not currently being recorded in audit events. Crashed apps will still be restarted as usual. We expect the situation to be resolved within the next business day. Should you have any questions, please contact support@run.pivotal.io
Posted about 1 month ago. Feb 15, 2017 - 17:18 PDT